<!DOCTYPE html>
<html lang="fr">
<head>
<meta name="Googlebot-News" content="index, follow">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width"/>
<title>Voyage de Macky Sall en Europe: Mouhamed Samb &quot;rétablit les faits&quot;</title>
<meta name="description" content="Le Voyage de Macky Sall en Suisse et à Paris, plus ou moins mouvementé, avec la manifestation de l&#039;opposition, a suscité des réactions au sein de la classe"/>
<meta name="news_keywords" content="macky sall, mouhamed samb, rétablir faits, voyage, sénégal, afrique"/>
<meta name="original-source" content="http://senego.com/2017/03/27/voyage-de-macky-sall-europe-mouhamed-samb-retablit-faits_458678.html"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://senego.com/2017/03/27/voyage-de-macky-sall-europe-mouhamed-samb-retablit-faits_458678.html"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Voyage de Macky Sall en Europe: Mouhamed Samb &quot;rétablit les faits&quot;"/>
<meta property="og:description" content="Le Voyage de Macky Sall en Suisse et à Paris, plus ou moins mouvementé, avec la manifestation de l&#039;opposition, a suscité des réactions au sein de la classe"/>
<meta property="og:url" content="http://senego.com/2017/03/27/voyage-de-macky-sall-europe-mouhamed-samb-retablit-faits_458678.html"/>
<meta property="og:site_name" content="Senego.com - Actualité Au Sénégal, Actaulité quotidienne du Sénégal"/>
<meta property="article:publisher" content="https://www.facebook.com/Senegocom"/>
<meta property="article:tag" content="Macky Sall"/>
<meta property="article:tag" content="Mouhamed Samb"/>
<meta property="article:tag" content="rétablir faits"/>
<meta property="article:tag" content="Voyage"/>
<meta property="article:section" content="Actualités"/>
<meta property="article:published_time" content="2017-03-27T10:08:22+00:00"/>
<meta property="article:modified_time" content="2017-03-27T10:12:09+00:00"/>
<meta property="og:updated_time" content="2017-03-27T10:12:09+00:00"/>
<meta property="fb:app_id" content="132113483494443"/>
<meta property="og:image" content="http://senego.com/wp-content/uploads/2016/09/mouhamed-samb-3.jpg"/>
<meta property="og:image:width" content="700"/>
<meta property="og:image:height" content="467"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Le Voyage de Macky Sall en Suisse et à Paris, plus ou moins mouvementé, avec la manifestation de l&#039;opposition, a suscité des réactions au sein de la classe"/>
<meta name="twitter:title" content="Voyage de Macky Sall en Europe: Mouhamed Samb &quot;rétablit les faits&quot;"/>
<meta name="twitter:site" content="@senego"/>
<meta name="twitter:image" content="http://senego.com/wp-content/uploads/2016/09/mouhamed-samb-3.jpg"/>
<meta name="twitter:creator" content="@senego"/>
<meta property="DC.date.issued" content="2017-03-27T10:08:22+00:00"/>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='stylesheet' id='wp-color-picker-css' href='http://senego.com/wp-admin/css/color-picker.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-notice-front-css' href='http://senego.com/wp-content/plugins/cookie-notice/css/A.front.css.pagespeed.cf.NTQaJGDiA-.css' type='text/css' media='all'/>
<link rel='stylesheet' id='megamenu-css' href='http://senego.com/wp-content/uploads/maxmegamenu/A.style.css.pagespeed.cf.WffGXwlQQw.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='http://senego.com/wp-includes/css/dashicons.min.css.pagespeed.ce.zzwOjyb-IC.css' type='text/css' media='all'/>
<link rel='stylesheet' id='megamenu-fontawesome-css' href='http://senego.com/wp-content/plugins/megamenu-pro/icons/fontawesome/css/A.font-awesome.min.css.pagespeed.cf.zr0A-EnpZc.css' type='text/css' media='all'/>
<link rel='stylesheet' id='megamenu-genericons-css' href='http://senego.com/wp-content/plugins/megamenu-pro/icons/genericons/genericons/A.genericons.css.pagespeed.cf.TqUQo6NHoe.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js'></script>
<script type='text/javascript'>var timeline_pro_ajax={"timeline_pro_ajaxurl":"http:\/\/senego.com\/wp-admin\/admin-ajax.php"};</script>
<script type='text/javascript' src='http://senego.com/wp-content/plugins/timeline-pro/js/timeline-pro-script.js.pagespeed.jm.4F0TCdVeqK.js'></script>
<script type='text/javascript'>var cnArgs={"ajaxurl":"http:\/\/senego.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};</script>
<script type='text/javascript'>(function($){$.fn.setCookieNotice=function(cookie_value){var cnTime=new Date(),cnLater=new Date(),cnDomNode=$('#cookie-notice'),cnSelf=this;cnLater.setTime(parseInt(cnTime.getTime())+parseInt(cnArgs.cookieTime)*1000);cookie_value=cookie_value==='accept'?true:false;document.cookie=cnArgs.cookieName+'='+cookie_value+';expires='+cnLater.toGMTString()+';'+(cnArgs.cookieDomain!==undefined&&cnArgs.cookieDomain!==''?'domain='+cnArgs.cookieDomain+';':'')+(cnArgs.cookiePath!==undefined&&cnArgs.cookiePath!==''?'path='+cnArgs.cookiePath+';':'');$.event.trigger({type:"setCookieNotice",value:cookie_value,time:cnTime,expires:cnLater});if(cnArgs.hideEffect==='fade'){cnDomNode.fadeOut(300,function(){cnSelf.removeCookieNotice();});}else if(cnArgs.hideEffect==='slide'){cnDomNode.slideUp(300,function(){cnSelf.removeCookieNotice();});}else{cnSelf.removeCookieNotice();}};$.fn.removeCookieNotice=function(cookie_value){$('#cookie-notice').remove();$('body').removeClass('cookies-not-accepted');};$(document).ready(function(){var cnDomNode=$('#cookie-notice');$(document).on('click','.cn-set-cookie',function(e){e.preventDefault();$(this).setCookieNotice($(this).data('cookie-set'));});if(cnArgs.onScroll=='yes'){var cnHandleScroll=function(){var win=$(this);if(win.scrollTop()>parseInt(cnArgs.onScrollOffset)){win.setCookieNotice('accept');win.off('scroll',cnHandleScroll);}};$(window).on('scroll',cnHandleScroll);}if(document.cookie.indexOf('cookie_notice_accepted')===-1){if(cnArgs.hideEffect==='fade'){cnDomNode.fadeIn(300);}else if(cnArgs.hideEffect==='slide'){cnDomNode.slideDown(300);}else{cnDomNode.show();}$('body').addClass('cookies-not-accepted');}else{cnDomNode.removeCookieNotice();}})})(jQuery);</script>
<link rel='https://api.w.org/' href='http://senego.com/wp-json/'/>
<link rel="amphtml" href="http://senego.com/2017/03/27/voyage-de-macky-sall-europe-mouhamed-samb-retablit-faits_458678.html/amp"/><link rel="icon" href="http://senego.com/wp-content/uploads/2017/01/cropped-icon_site-32x32.png" sizes="32x32"/>
<link rel="icon" href="http://senego.com/wp-content/uploads/2017/01/cropped-icon_site-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://senego.com/wp-content/uploads/2017/01/cropped-icon_site-180x180.png"/>
<meta name="msapplication-TileImage" content="http://senego.com/wp-content/uploads/2017/01/cropped-icon_site-270x270.png"/>
<style>html,body,div,span,applet,object,iframe,h1,h2,h3,h4,h5,h6,p,blockquote,pre,a,abbr,acronym,address,big,cite,code,del,dfn,em,font,ins,kbd,q,s,samp,small,strike,strong,sub,sup,tt,var,dl,dt,dd,ol,ul,li,fieldset,form,label,legend,table,caption,tbody,tfoot,thead,tr,th,td{border:0;font-size:100%;font-style:inherit;font-weight:inherit;margin:0;outline:0;padding:0;vertical-align:baseline;list-style-type:none;font-family:Helvetica,Arial,sans-serif;line-height:130%}</style>
<link rel="stylesheet" media="(min-width: 851px)" href="/wp-content/themes/sng/A.style_desk02.css.pagespeed.cf.qDCDOzBeq9.css"/>
<link rel="stylesheet" media="(min-width: 851px)" href="//senego.com/wp-content/plugins/timeline-pro/css/A.style.css.pagespeed.cf.QWzwCd6IBf.css"/>
<link rel="stylesheet" media="(max-width: 851px)" href="//senego.com/wp-content/themes/sng/A.mobile0.css.pagespeed.cf.5N_2U0Ch45.css"/>
<link rel='stylesheet' id='megamenu-css' href='//senego.com/wp-content/uploads/maxmegamenu/A.style.css.pagespeed.cf.WffGXwlQQw.css' type='text/css' media='all'/>
<script type="text/javascript">_atrk_opts={atrk_acct:"0aTgf1aMIw00yv",domain:"senego.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=0aTgf1aMIw00yv" style="display:none" height="1" width="1" alt="" data-pagespeed-url-hash="3700160220"/></noscript>
</head>
<body class="post-template-default single single-post postid-458678 single-format-standard mega-menu-Top"><noscript><meta HTTP-EQUIV="refresh" content="0;url='http://senego.com/2017/03/27/voyage-de-macky-sall-europe-mouhamed-samb-retablit-faits_458678.html?PageSpeed=noscript'" /><style><!--table,div,span,font,p{display:none} --></style><div style="display:block">Please click <a href="http://senego.com/2017/03/27/voyage-de-macky-sall-europe-mouhamed-samb-retablit-faits_458678.html?PageSpeed=noscript">here</a> if you are not redirected within a few seconds.</div></noscript>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-49687236-1','auto');ga('require','GTM-T4R7DQJ');ga('set','anonymizeIp',true);ga('send','pageview');</script>
<div class="menu-wrapper">
<ul class="nav">
<div id="mega-menu-wrap-Top" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-left mega-toggle-block-1' id='mega-toggle-block-1'></div><div class='mega-toggle-block mega-logo-block mega-toggle-block-right mega-toggle-block-2' id='mega-toggle-block-2'><a class='mega-menu-logo' href='http://senego.com'><script data-pagespeed-no-defer>(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/ngx_pagespeed_beacon','http://senego.com/2017/03/27/voyage-de-macky-sall-europe-mouhamed-samb-retablit-faits_458678.html','CKc_cil2cy',true,false,'_TWF5UzFb6c');</script><img class='mega-menu-logo' src='http://senego.com/wp-content/uploads/2017/01/cropped-logo_instant-articles.png' data-pagespeed-url-hash="3266116201" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div></div><ul id="mega-menu-Top" class="mega-menu mega-menu-horizontal mega-no-js" data-event="click" data-effect="fade_up" data-effect-speed="200" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="851" data-unbind="true" data-sticky-enabled="true" data-sticky-mobile="true" data-sticky-offset="0"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-hide-on-mobile mega-menu-item-456271' id='mega-menu-item-456271'><a class='mega-menu-link mega-menu-logo' href='http://senego.com'><img class='mega-menu-logo' width='158' height='30' src='http://senego.com/wp-content/uploads/2017/01/cropped-logo_instant-articles-158x30.png' data-pagespeed-url-hash="3396023787" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-has-icon mega-hide-text mega-menu-item-459098' id='mega-menu-item-459098'><a class="dashicons-admin-home mega-menu-link" href="http://senego.com" tabindex="0"></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-219583' id='mega-menu-item-219583'><a class="dashicons-format-aside mega-menu-link" href="http://senego.com/rubrique/politique" tabindex="0">Politique</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-219514' id='mega-menu-item-219514'><a class="dashicons-businessman mega-menu-link" href="http://senego.com/rubrique/divertissement-2/people" tabindex="0">People</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-219521' id='mega-menu-item-219521'><a class="fa-futbol-o mega-menu-link" href="http://senego.com/rubrique/sport" tabindex="0">Sports</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-219520' id='mega-menu-item-219520'><a class="dashicons-admin-site mega-menu-link" href="http://senego.com/rubrique/international" tabindex="0">International</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-458415' id='mega-menu-item-458415'><a class="mega-menu-link" href="http://senego.com/rubrique/video/senego-tv" tabindex="0">Senego TV</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-456167' id='mega-menu-item-456167'><a class="dashicons-video-alt3 mega-menu-link" href="http://senego.com/rubrique/video" tabindex="0">Vidéos</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-right mega-menu-megamenu mega-has-icon mega-menu-item-456188' id='mega-menu-item-456188'><a class="dashicons-editor-justify mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Rubriques</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-456213' id='mega-menu-item-456213'><a class="mega-menu-link" href="http://senego.com/rubrique/transport">Transport</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-456196' id='mega-menu-item-456196'><a class="mega-menu-link" href="http://senego.com/rubrique/religion">Religion</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-456191' id='mega-menu-item-456191'><a class="mega-menu-link" href="http://senego.com/rubrique/affaires-juridiques">Affaires juridiques</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-456214' id='mega-menu-item-456214'><a class="mega-menu-link" href="http://senego.com/rubrique/contribution">Contribution</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-456217' id='mega-menu-item-456217'><a class="mega-menu-link" href="http://senego.com/rubrique/revue-de-presse">Revue de presse</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-456218' id='mega-menu-item-456218'><a class="mega-menu-link" href="http://senego.com/rubrique/high-tech">High Tech</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-456207' id='mega-menu-item-456207'><a class="mega-menu-link" href="http://senego.com/rubrique/divertissement-2/people">People</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-456190' id='mega-menu-item-456190'><a class="mega-menu-link" href="http://senego.com/rubrique/education">Éducation</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-456210' id='mega-menu-item-456210'><a class="mega-menu-link" href="http://senego.com/rubrique/audio">Audio</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-456211' id='mega-menu-item-456211'><a class="mega-menu-link" href="http://senego.com/rubrique/insolite">Insolite</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-456192' id='mega-menu-item-456192'><a class="mega-menu-link" href="http://senego.com/rubrique/medias">Médias</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-456209' id='mega-menu-item-456209'><a class="mega-menu-link" href="http://senego.com/rubrique/divertissement-2/culture">Culture</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-456198' id='mega-menu-item-456198'><a class="mega-menu-link" href="http://senego.com/rubrique/societe">Société</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-456193' id='mega-menu-item-456193'><a class="mega-menu-link" href="http://senego.com/rubrique/environnement">Environnement</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-456215' id='mega-menu-item-456215'><a class="mega-menu-link" href="http://senego.com/rubrique/communique">Communiqué</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-456216' id='mega-menu-item-456216'><a class="mega-menu-link" href="http://senego.com/rubrique/telecommunications">Télécommunications</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-456212' id='mega-menu-item-456212'><a class="mega-menu-link" href="http://senego.com/rubrique/sport">Sports</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-456195' id='mega-menu-item-456195'><a class="mega-menu-link" href="http://senego.com/rubrique/faits-divers">Faits Divers</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-456189' id='mega-menu-item-456189'><a class="mega-menu-link" href="http://senego.com/rubrique/economie">Économie</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-456206' id='mega-menu-item-456206'><a class="mega-menu-link" href="http://senego.com/rubrique/agriculture-2">Agriculture</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-456208' id='mega-menu-item-456208'><a class="mega-menu-link" href="http://senego.com/rubrique/divertissement-2">Divertissement</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-megamenu mega-has-icon mega-icon-right mega-item-align-right mega-menu-item-456169' id='mega-menu-item-456169'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='http://senego.com/'>
<span class='dashicons dashicons-search search-icon'></span>
<input type='submit' value='Search'>
<input type='text' data-placeholder='Rechercher' name='s'>
</form></div></li></ul></div> </ul>
</div>
<div id="content">
<div id="primary" class="materialise ">
<article id="post-458678" class="post-458678 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-politique tag-macky-sall tag-mouhamed-samb tag-retablir-faits tag-voyage">
<h1 class="entry-title"> Voyage de Macky Sall en Europe: Mouhamed Samb &laquo;&nbsp;rétablit les faits&nbsp;&raquo;</h1>
<div class="info-post">
<span class="author vcard"><span><p><img alt="Mangoné KA" src="/wp-content/themes/sng/images/icons/gravatar.png" srcset="/wp-content/themes/sng/images/icons/gravatar.png" class="auteur photo" width="20" height="20" data-pagespeed-url-hash="277629544" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"> Mangoné KA</p></span></span>
<span class="entry-date"><p><img alt="2017-03-27T10:08:22+00:00" src="/wp-content/themes/sng/images/icons/date1.png" srcset="/wp-content/themes/sng/images/icons/date1.png" class="auteur photo" width="20" height="20" data-pagespeed-url-hash="1341762113" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><time class="published" datetime="2017-03-27T10:08:22+00:00">27/03/2017 à 10:08 </time></p></span>
<span class="partage-count"><p><img alt="2017-03-27T10:08:22+00:00" src="/wp-content/themes/sng/images/icons/share.png" srcset="/wp-content/themes/sng/images/icons/share.png" class="auteur photo" width="20" height="20" data-pagespeed-url-hash="4177808173" onload="pagespeed.CriticalImages.checkImageForCriticality(this);">0 Partages</p></span>
</div>
<div class="entry-thumbnail-single image-single">
<img src="http://senego.com/wp-content/uploads/2016/09/xmouhamed-samb-3.jpg.pagespeed.ic.U7K9WlpvCh.jpg" width="100%" height="auto" alt="Voyage de Macky Sall en Europe: Mouhamed Samb &laquo;&nbsp;rétablit les faits&nbsp;&raquo;" data-pagespeed-url-hash="3512710441" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
</div>
<div class="DansPost">
<div class="titre-pub">Annonces</div>
<style type="text/css">@media (min-width:851px){.InPostM{display:none}}@media (max-width:851px){.InPostM{width:336px;height:280px}}</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle InPostM" style="display:inline-block" data-ad-client="ca-pub-2842182435104673" data-ad-slot="5704364869">
</ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<style type="text/css">@media (min-width:851px){.InPostB{width:728px;height:90px}}@media (max-width:851px){.InPostB{display:none}}</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle InPostB" style="display:inline-block" data-ad-client="ca-pub-2842182435104673" data-ad-slot="5704364869">
</ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<div class="entry-content">
<p><b>Le Voyage de Macky Sall en Suisse et à Paris, plus ou moins mouvementé, avec la manifestation de l&rsquo;opposition, a suscité des réactions au sein de la classe politique. </b><strong>Le président du cadre de concertation libéral (Ccl), qui était de ce périple,  a joint la rédaction de Senego pour «<i>rétablir les faits»</i>.</strong></p>
<p>Mouhamed Samb a d&#8217;emblée souligné que le périple du chef de l’Etat dans le Vieux continent a été <i>«très bien organisé aussi bien à Berne en Suisse où le président Sall a été bien accueilli par la présidente de la Confédération qu&rsquo;à Paris.»</i></p>
<p><i>«Mais une dizaine de personnes massées devant l&rsquo;université de Genève ont aussi manifesté leur mécontentement. Une façon pour eux de se faire des illusions, de créer  du  buzz. Au total, cela rentre dans le cadre normal de la marche d’une bonne démocratie. Cela   n’entache en rien la réussite de la visite».</i></p>
<p>A Paris au moment où le président recevait tous les Sénégalais de l’extérieur,<em> &laquo;&nbsp;5 personnes, devant la résidence du président, ont crié, entre autres slogans, &nbsp;&raquo;Macky Sall dictateur&nbsp;&raquo;»</em>.</p>
<p><i>«Très fair-play, </i>soutient M. Samb, <i>le chef de l&rsquo;Etat a naturellement indiqué  que ces huées ne sont rien du tout, ça existe dans toute démocratie&#8230;»</i></p>
<p>Par ailleurs, le président du Cadre de concertation libéral (Ccl) met en demeure les responsables Apr de la Diaspora afin qu’ils mouillent davantage le maillot.</p>
<p><i>«Pour les prochaines élections, l’unité s’impose à plus d’un titre. Ces responsables doivent se départir de cette méchanceté, cette hypocrisie, cette destruction mutuelle, qui ont sapé les bases du parti. Sinon, le réveil sera brutal pour eux».</i></p>
</div>
<div id="vc-feelback-main" data-access-token="2945b353a11ca96c3b557922f3d1a2f1" data-display-type="4"></div>
<script>(function(){var v=document.createElement('script');v.async=true;v.src="http://assets-prod.vicomi.com/vicomi.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(v,s);})();</script>
<div class="share-button">
<a class="facebook-button" href="#" onclick="
  window.open(
    'https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href), 
    'facebook-share-dialog', 
    'width=630,height=670'); 
    return false;">
<img src="//senego.com/wp-content/themes/img/icons/facebook-mobile.png" alt="Partager sur Facebook" data-pagespeed-url-hash="2577935027" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<p>Partager</p>
</a>
<a class="twitter-button" href="#" onclick="
  window.open(
    'http://twitter.com/share?url='+encodeURIComponent(window.location.href)+'&amp;text='+encodeURIComponent(document.title),
    'twiiter-share-dialog', 
    'width=626,height=436'); 
    return false;">
<img src="//senego.com/wp-content/themes/img/icons/twitter-mobile.png" alt="Partager sur Twitter" data-pagespeed-url-hash="702241800" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
</a>
<span class="senego-contact"><div class="appel-single">
<div class="info-appel">Une info ?&nbsp;</div><div class="icon-phone"></div>&nbsp;<p>33 823 43 43</p>
</div>
<i>ou par mail au: <a href="mailto:infos@senego.com?subject=Je%20souhaite%20vous%20contacter%20pour%3A&amp;body=Mon%20nom%20et%20prénom%3A%0D%0A%0D%0AL%27objet%20de%20mon%20message%3A%0D%0A%0D%0AMon%20message%3A">infos@senego.com</a> </i></span>
</div>
</article>
<div id="content-other">
<span class="entete-horizontale">
<p>Les plus populaires</p>
<div class="counter">
<div id="wau_scr_bdf5d348"></div>&nbsp;en ligne
</div>
</span>
<div class="wrapper-top-article">
<a href="http://senego.com/2017/03/28/pour-avoir-soutenu-khalifa-sall-le-maire-de-montreal-sest-fait-epingler-par-mimi-toure_459178.html" rel="bookmark" title="Pour avoir soutenu Khalifa Sall, le maire de Montréal s&rsquo;est fait &laquo;&nbsp;épingler&nbsp;&raquo; par Mimi Touré">
<div class="image-top-article">
<div class="main_image"><img width="385" height="230" src="http://senego.com/wp-content/uploads/fly-images/452794/xmimi-385x230-c.jpg.pagespeed.ic.xefA6LuC5m.jpg" class="attachment-385x230" alt="Mimi" data-pagespeed-url-hash="3047498962" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div>
<div class="num-top-article">1</div>
</div>
<h2 class="entry-title">Pour avoir soutenu Khalifa Sall, le maire de Montréal s&rsquo;est fait &laquo;&nbsp;épingler&nbsp;&raquo; par Mimi Touré</h2>
</a>
</div>
<div class="wrapper-top-article">
<a href="http://senego.com/2017/03/27/video-la-longue-file-de-hollandais-pour-acceder-au-concert-de-youssou-ndour-a-amsterdam-regardez_458878.html" rel="bookmark" title="Vidéo : La longue file de hollandais pour accéder au concert de Youssou Ndour à Amsterdam &#8211; Regardez.">
<div class="image-top-article">
<div class="icon-video"></div>
<div class="main_image"><img width="385" height="230" src="http://senego.com/wp-content/uploads/fly-images/458885/xcapture-342-385x230-c.jpg.pagespeed.ic.sY57EjlGW_.jpg" class="attachment-385x230" alt="Capture" data-pagespeed-url-hash="151413963" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div>
<div class="num-top-article">2</div>
</div>
<h2 class="entry-title">Vidéo : La longue file de hollandais pour accéder au concert de Youssou Ndour à Amsterdam &#8211; Regardez.</h2>
</a>
</div>
<div class="wrapper-top-article">
<a href="http://senego.com/2017/03/27/pds-exclut-farba-senghor-pape-samba-mboup_459008.html" rel="bookmark" title="Le Pds exclut Farba Senghor et Pape Samba Mboup">
<div class="image-top-article">
<div class="main_image"><img width="385" height="230" src="http://senego.com/wp-content/uploads/fly-images/454109/xpape-et-farba-385x230-c.jpg.pagespeed.ic.qEtwgv33Y2.jpg" class="attachment-385x230" alt="pape et farba" data-pagespeed-url-hash="2438825037" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div>
<div class="num-top-article">3</div>
</div>
<h2 class="entry-title">Le Pds exclut Farba Senghor et Pape Samba Mboup</h2>
</a>
</div>
<div class="wrapper-top-article">
<a href="http://senego.com/2017/03/27/video-travesti-senegalais-telle-dame-distribue-teranga-bapteme_458860.html" rel="bookmark" title="Vidéo : Un travesti sénégalais, telle une dame distribue les &laquo;&nbsp;téranga&nbsp;&raquo; dans un baptême">
<div class="image-top-article">
<div class="icon-video"></div>
<div class="main_image"><img width="385" height="230" src="http://senego.com/wp-content/uploads/fly-images/458876/xcapture-341-385x230-c.jpg.pagespeed.ic.vGhs5LlKeH.jpg" class="attachment-385x230" alt="Capture" data-pagespeed-url-hash="4229456384" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div>
<div class="num-top-article">4</div>
</div>
<h2 class="entry-title">Vidéo : Un travesti sénégalais, telle une dame distribue les &laquo;&nbsp;téranga&nbsp;&raquo; dans un baptême</h2>
</a>
</div>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="entete-comment"> <div class="comment-icon"></div> <p>Poster un commentaire</p></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/27/voyage-de-macky-sall-europe-mouhamed-samb-retablit-faits_458678.html#respond" style="display:none;">Annuler la réponse.</a></small></h3>	<form action="http://senego.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p><textarea id="c8759b6f74" name="56ad2ad061" cols="45" rows="8" placeholder="Votre commentaire" aria-describedby="form-allowed-tags" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute("id","2049bfb0aa27ce7f8ba912b300282545");document.getElementById("c8759b6f74").setAttribute("id","comment");</script></p><p class="comment-form-author"><input id="author" name="author" aria-required="true" required="required" type="text" placeholder="Votre nom *" " size="30"/></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Votre E-mail *" value="" size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire"/> <input type='hidden' name='comment_post_ID' value='458678' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6b7d06bd91"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="0"/></p>	</form>
</div>
</div>
</div>
<div class="widget-areas-single">
<div class="single-pub-droite materialise">
<div class="titre-pub">Annonces</div>
<div class="ad-right-single">
<style type="text/css">@media (min-width:851px){.sideright{width:300px;height:600px}}@media (max-width:851px){.sideright{display:none}}</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle sideright" style="display:inline-block" data-ad-client="ca-pub-2842182435104673" data-ad-slot="5704364869">
</ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</div>
<div class="ledirect-s"><h5>L'ACTU EN TEMPS RÉEL</h5></div>
<style type="text/css">.timeline-container .v-line{background:none repeat scroll 0 0}.timeline>li.even:after{background:none repeat scroll 0 0;border:6px solid}.timeline>li.odd:hover:after,.timeline>li.even:hover:after{background:none repeat scroll 0 0;border:6px solid}.timeline li .content .zoom{background-color:}.timeline li .content .share{background:none repeat scroll 0 0}.timeline li .content .featured{background-color:}.timeline li .content .meta .title a:hover{color: }.timeline li .content .meta-count{background:none repeat scroll 0 0}.timeline-container .load-more .loading{background-color:}.timeline-container .load-more .no-post{background-color: }.timeline li .content .body .read-more:hover{color: }</style>
<div style="background:" class="timeline-container timeline-container-single">
<ul class="timeline">
<li class="odd" data-class="odd">
<a href="http://senego.com/2017/03/28/urgent-foot-tournoi-u20-4-nations-koto-boys-battus-langleterre-0-2_459261.html">
<div class="content">
<div class="arrow">23 mn	</div>
<div class="thumb"> <img width="40" height="40" class="attachment-40x40" alt="lions U20" data-pagespeed-url-hash="198073503" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/jpeg;base64,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"/></div>
<div class="meta meta-s">
<div class="title">[Urgent] Foot &#8211; Tournoi U20 4 Nations: Les Koto Boys battus par...</div>
</div>
</div>
</a>
</li>
<li class="odd" data-class="odd">
<a href="http://senego.com/2017/03/28/cote-divoire-prison-a-vie-requise-contre-simone-gbagbo_459256.html">
<div class="content">
<div class="arrow">1 h	</div>
<div class="thumb"> <img width="40" height="40" class="attachment-40x40" alt="simone" data-pagespeed-url-hash="394202926" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/jpeg;base64,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"/></div>
<div class="meta meta-s">
<div class="title">Côte d’Ivoire: « prison à vie » requise contre Simone Gbagbo</div>
</div>
</div>
</a>
</li>
<li class="odd" data-class="odd">
<a href="http://senego.com/2017/03/28/video-oumra-president-wade-a-mecque_459253.html">
<div class="content">
<div class="arrow">1 h	</div>
<div class="thumb"> <img width="40" height="40" class="attachment-40x40" alt="wade à la mecque" data-pagespeed-url-hash="1911358504" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/jpeg;base64,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"/></div>
<div class="meta meta-s">
<div class="title">Vidéo: Oumra du président Wade à la Mecque</div>
</div>
</div>
</a>
</li>
<li class="odd" data-class="odd">
<a href="http://senego.com/2017/03/28/audio-bene-tally-femme-jette-bebe-fosse-ecoutez_459247.html">
<div class="content">
<div class="arrow">2 h	</div>
<div class="thumb"> <img width="40" height="40" class="attachment-40x40" alt="hcgh" data-pagespeed-url-hash="3546578003" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/jpeg;base64,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"/></div>
<div class="meta meta-s">
<div class="title">Audio &#8211; Béne Tally : Une femme jette son bébé dans une fosse...</div>
</div>
</div>
</a>
</li>
<li class="odd" data-class="odd">
<a href="http://senego.com/2017/03/28/video-traque-aux-marchands-ambulants-a-sandaga_459244.html">
<div class="content">
<div class="arrow">2 h	</div>
<div class="thumb"> <img width="40" height="40" class="attachment-40x40" alt="traque marchands ambulants" data-pagespeed-url-hash="1178826849" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/jpeg;base64,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"/></div>
<div class="meta meta-s">
<div class="title">Vidéos: Traque aux marchands ambulants à Sandaga</div>
</div>
</div>
</a>
</li>
<li class="odd" data-class="odd">
<a href="http://senego.com/2017/03/28/liberte-provisoire-obtenue-bamba-fall-cie_459226.html">
<div class="content">
<div class="arrow">3 h	</div>
<div class="thumb"> <img width="40" height="40" class="attachment-40x40" alt="bamba-fall-au-tribunal_0-696x464" data-pagespeed-url-hash="2965014268" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/jpeg;base64,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"/></div>
<div class="meta meta-s">
<div class="title">Liberté provisoire obtenue par Bamba Fall et Cie</div>
</div>
</div>
</a>
</li>
<li class="odd" data-class="odd">
<a href="http://senego.com/2017/03/28/khalifa-sall-recoit-visite-dune-delegation-delus-locaux-africains-europeens_459185.html">
<div class="content">
<div class="arrow">3 h	</div>
<div class="thumb"> <img width="40" height="40" class="attachment-40x40" alt="khalifa sall" data-pagespeed-url-hash="776873121" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/jpeg;base64,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"/></div>
<div class="meta meta-s">
<div class="title">Khalifa Sall reçoit la visite d&rsquo;une délégation d&rsquo;élus...</div>
</div>
</div>
</a>
</li>
<li class="odd" data-class="odd">
<a href="http://senego.com/2017/03/28/yakham-mbaye-taxe-moussa-tine-de-bonimenteur-deballe_459213.html">
<div class="content">
<div class="arrow">3 h	</div>
<div class="thumb"> <img width="40" height="40" class="attachment-40x40" alt="Yakham Mbaye Macky" data-pagespeed-url-hash="2123311152" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/jpeg;base64,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"/></div>
<div class="meta meta-s">
<div class="title">Yakham Mbaye taxe Moussa Tine de...</div>
</div>
</div>
</a>
</li>
<li class="odd" data-class="odd">
<a href="http://senego.com/2017/03/28/diourbel-trafic-international-de-drogue-ibrahima-kebe-libere-puis-arrete_459222.html">
<div class="content">
<div class="arrow">3 h	</div>
<div class="thumb"> <img width="40" height="40" class="attachment-40x40" alt="trafic drogue" data-pagespeed-url-hash="3277746429" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/jpeg;base64,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"/></div>
<div class="meta meta-s">
<div class="title">Diourbel &#8211; Trafic international de drogue: Ibrahima Kébé...</div>
</div>
</div>
</a>
</li>
<li class="odd" data-class="odd">
<a href="http://senego.com/2017/03/28/foot-goree-milieu-international-senegalais-roger-gomis-signe-ukraine-2-ans_459210.html">
<div class="content">
<div class="arrow">4 h	</div>
<div class="thumb"> <img width="40" height="40" class="attachment-40x40" alt="Roger Gomis" data-pagespeed-url-hash="229544111" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/jpeg;base64,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"/></div>
<div class="meta meta-s">
<div class="title">Foot &#8211; Gorée: Le milieu international sénégalais, Roger...</div>
</div>
</div>
</a>
</li>
<li class="odd" data-class="odd">
<a href="http://senego.com/2017/03/28/senegal-equipe-nationale-deux-equipementiers_459193.html">
<div class="content">
<div class="arrow">4 h	</div>
<div class="thumb"> <img width="40" height="40" src="http://senego.com/wp-content/uploads/fly-images/407807/maillot-sngal-40x40-c.png" class="attachment-40x40" alt="Le nouveau maillot extérieur des Lions de la Téranga" data-pagespeed-url-hash="3068387132" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div>
<div class="meta meta-s">
<div class="title">Sénégal : Une équipe nationale avec deux équipementiers</div>
</div>
</div>
</a>
</li>
<li class="odd" data-class="odd">
<a href="http://senego.com/2017/03/28/afrobasket-2017-selectionneur-lions-federation-confirme-coach-espagnol-porfirio-fisac-de-diego_459200.html">
<div class="content">
<div class="arrow">4 h	</div>
<div class="thumb"> <img width="40" height="40" class="attachment-40x40" alt="porfirio fisac" data-pagespeed-url-hash="1712237194" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/jpeg;base64,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"/></div>
<div class="meta meta-s">
<div class="title">Afrobasket 2017 &#8211; Sélectionneur des lions: La fédération...</div>
</div>
</div>
</a>
</li>
<li class="odd" data-class="odd">
<a href="http://senego.com/2017/03/28/bataille-de-guediawaye-aura-t-lieu-bamba-ndiaye_459202.html">
<div class="content">
<div class="arrow">4 h	</div>
<div class="thumb"> <img width="40" height="40" class="attachment-40x40" alt="Bamba Ndiaye (2)" data-pagespeed-url-hash="1124789128" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/jpeg;base64,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"/></div>
<div class="meta meta-s">
<div class="title">La bataille de Guédiawaye aura-t-elle lieu? Par Bamba NDIAYE</div>
</div>
</div>
</a>
</li>
<li class="odd" data-class="odd">
<a href="http://senego.com/2017/03/28/gpdakar-exige-liberation-de-khalifa-sall-bamba-fall_459192.html">
<div class="content">
<div class="arrow">5 h	</div>
<div class="thumb"> <img width="40" height="40" class="attachment-40x40" alt="Malick Gakou (3)" data-pagespeed-url-hash="1641300990" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/jpeg;base64,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"/></div>
<div class="meta meta-s">
<div class="title">Le Gp/Dakar exige la libération de Khalifa Sall, Bamba Fall&#8230;</div>
</div>
</div>
</a>
</li>
<li class="odd" data-class="odd">
<a href="http://senego.com/2017/03/28/pour-avoir-soutenu-khalifa-sall-le-maire-de-montreal-sest-fait-epingler-par-mimi-toure_459178.html">
<div class="content">
<div class="arrow">5 h	</div>
<div class="thumb"> <img width="40" height="40" class="attachment-40x40" alt="Mimi" data-pagespeed-url-hash="4074761511" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/jpeg;base64,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"/></div>
<div class="meta meta-s">
<div class="title">Pour avoir soutenu Khalifa Sall, le maire de Montréal s&rsquo;est...</div>
</div>
</div>
</a>
</li>
<li class="odd" data-class="odd">
<a href="http://senego.com/2017/03/28/video-foot-statistiques-de-sadio-mane-affolent-leurope-regardez_459180.html">
<div class="content">
<div class="arrow">5 h	</div>
<div class="thumb"> <img width="40" height="40" class="attachment-40x40" alt="liverpools_sadio_mane_celebrates_scoring_their_third_goal_326475" data-pagespeed-url-hash="264671044" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/jpeg;base64,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"/></div>
<div class="meta meta-s">
<div class="title">Vidéo &#8211; Foot: Les statistiques de Sadio Mané qui affolent...</div>
</div>
</div>
</a>
</li>
<li class="odd" data-class="odd">
<a href="http://senego.com/2017/03/28/serigne-mansour-peche-eaux-de-moustapha-niass_459181.html">
<div class="content">
<div class="arrow">5 h	</div>
<div class="thumb"> <img width="40" height="40" class="attachment-40x40" alt="rp-bakhoum" data-pagespeed-url-hash="4257813489" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/jpeg;base64,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"/></div>
<div class="meta meta-s">
<div class="title">Serigne Mansour pêche dans les eaux de Moustapha Niass</div>
</div>
</div>
</a>
</li>
<li class="odd" data-class="odd">
<a href="http://senego.com/2017/03/28/bamba-fall-cie-fixes-sort-aujourdhui_459137.html">
<div class="content">
<div class="arrow">5 h	</div>
<div class="thumb"> <img width="40" height="40" class="attachment-40x40" alt="Bamba Fall (5)" data-pagespeed-url-hash="3280244458" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/jpeg;base64,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"/></div>
<div class="meta meta-s">
<div class="title">Bamba Fall est Cie fixés sur leur sort, aujourd&rsquo;hui&#8230;</div>
</div>
</div>
</a>
</li>
<li class="odd" data-class="odd">
<a href="http://senego.com/2017/03/28/crei-autorise-aida-ndiongue-a-sortir-pays-bloque-comptes-bancaires_459146.html">
<div class="content">
<div class="arrow">5 h	</div>
<div class="thumb"> <img width="40" height="40" class="attachment-40x40" alt="aida diongue" data-pagespeed-url-hash="246639661" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/jpeg;base64,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"/></div>
<div class="meta meta-s">
<div class="title">La Crei autorise Aïda Ndiongue à sortir du pays, mais bloque ses...</div>
</div>
</div>
</a>
</li>
<li class="odd" data-class="odd">
<a href="http://senego.com/2017/03/28/video-lassociation-maires-francophones-dafrique-expriment-solidarite-a-khalifa-sall_459172.html">
<div class="content">
<div class="arrow">6 h	</div>
<div class="thumb"> <img width="40" height="40" class="attachment-40x40" alt="d v" data-pagespeed-url-hash="1702483206" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/jpeg;base64,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"/></div>
<div class="meta meta-s">
<div class="title">Vidéo &#8211; L&rsquo;association des maires francophones...</div>
</div>
</div>
</a>
</li>
<li class="odd" data-class="odd">
<a href="http://senego.com/2017/03/28/malick-gackou-visite-khalifa-sall-a-rebeuss_459157.html">
<div class="content">
<div class="arrow">6 h	</div>
<div class="thumb"> <img width="40" height="40" class="attachment-40x40" alt="khalifa-sall-malick-gakou-2" data-pagespeed-url-hash="3534261113" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/jpeg;base64,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"/></div>
<div class="meta meta-s">
<div class="title">Malick Gackou visite Khalifa Sall à Rebeuss</div>
</div>
</div>
</a>
</li>
<li class="odd" data-class="odd">
<a href="http://senego.com/2017/03/28/foot-ronaldo-mieux-paye-monde-mourinho-regne-chez-coachs-chiffres-fous-foot_459149.html">
<div class="content">
<div class="arrow">6 h	</div>
<div class="thumb"> <img width="40" height="40" class="attachment-40x40" alt="ronaldo mourinho" data-pagespeed-url-hash="3970538486" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/jpeg;base64,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"/></div>
<div class="meta meta-s">
<div class="title">Foot: Ronaldo le mieux payé du monde, Mourinho règne chez les...</div>
</div>
</div>
</a>
</li>
<li class="odd" data-class="odd">
<a href="http://senego.com/2017/03/28/me-wade-a-farba-senghor-ne-parle-plus-nom_459114.html">
<div class="content">
<div class="arrow">6 h	</div>
<div class="thumb"> <img width="40" height="40" class="attachment-40x40" alt="Wade et farba senghor" data-pagespeed-url-hash="442145783" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/jpeg;base64,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"/></div>
<div class="meta meta-s">
<div class="title">Me Wade à Farba Senghor: &laquo;&nbsp;Ne parle plus en mon...</div>
</div>
</div>
</a>
</li>
<li class="odd" data-class="odd">
<a href="http://senego.com/2017/03/28/video-revue-de-presse-28-mars-2017-fabrice-nguema_459154.html">
<div class="content">
<div class="arrow">6 h	</div>
<div class="thumb"> <img width="40" height="40" class="attachment-40x40" alt="fd" data-pagespeed-url-hash="1989445945" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/jpeg;base64,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"/></div>
<div class="meta meta-s">
<div class="title">Vidéo – Revue de presse du 28 Mars 2017 avec Fabrice Nguéma…</div>
</div>
</div>
</a>
</li>
<li class="odd" data-class="odd">
<a href="http://senego.com/2017/03/28/video-revue-de-presse-walf-tv-28-mars-2017_459147.html">
<div class="content">
<div class="arrow">6 h	</div>
<div class="thumb"> <img width="40" height="40" class="attachment-40x40" alt="xbv" data-pagespeed-url-hash="2097146661" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/jpeg;base64,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"/></div>
<div class="meta meta-s">
<div class="title">Vidéo – Revue de presse Walf Tv du 28 Mars 2017…</div>
</div>
</div>
</a>
</li>
<li class="odd" data-class="odd">
<a href="http://senego.com/2017/03/28/video-revue-de-presse-28-mars-2017-ahmed-aidara_459143.html">
<div class="content">
<div class="arrow">6 h	</div>
<div class="thumb"> <img width="40" height="40" class="attachment-40x40" alt="cx" data-pagespeed-url-hash="723196904" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/jpeg;base64,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"/></div>
<div class="meta meta-s">
<div class="title">Vidéo – Revue de presse du 28 Mars 2017 avec Ahmed Aidara…</div>
</div>
</div>
</a>
</li>
<li class="odd" data-class="odd">
<a href="http://senego.com/2017/03/28/politique-membres-secretariat-national-reclament-lexclusion-daida-mbodji_459104.html">
<div class="content">
<div class="arrow">6 h	</div>
<div class="thumb"> <img width="40" height="40" src="http://senego.com/wp-content/uploads/fly-images/227024/Aïda-Mbodji-responsable-libérale.psd-40x40-c.jpg" class="attachment-40x40" alt="Aïda Mbodji, responsable libérale.psd"/></div>
<div class="meta meta-s">
<div class="title">Politique : Les membres du secrétariat national réclament...</div>
</div>
</div>
</a>
</li>
<li class="odd" data-class="odd">
<a href="http://senego.com/2017/03/28/president-wade-age-karim-wade-oumar-sarr-me-amadou-sall-lont-pris-otage_459105.html">
<div class="content">
<div class="arrow">6 h	</div>
<div class="thumb"> <img width="40" height="40" class="attachment-40x40" alt="Farba Senghor-Pape Samba Mboup" data-pagespeed-url-hash="225803203" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/jpeg;base64,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"/></div>
<div class="meta meta-s">
<div class="title">&laquo;&nbsp;Le président Wade est âgé. Karim Wade, Oumar Sarr et...</div>
</div>
</div>
</a>
</li>
</ul>
<div class="load-more"><div class="content ">Afficher les suivants..</div>
</div>
</div>
</div>
</div>
<div id="menu-bas">
<div class="site-info footer-info full-width-wrapper">
<div class="menu-footer">© 2016 Tous droits réservés.</div>
<div class="menu-footer"><a href="/a-propos-de-senego" title="A propos de Senego">A propos de Senego</a></div>
<div class="menu-footer"><a href="/lequipe-de-senego" title="Notre équipe">Notre équipe</a></div>
<div class="menu-footer"><a href="/nos-applications-mobiles" title="Nos applications mobiles">Nos applications mobiles</a></div>
<div class="menu-footer"><a href="/nous-contacter" title="Contacter-nous">Contactez-nous</a></div>
<div class="pull-right text-right"><a href="#" class="back-to-top">Haut de la page</a></div>
</div>
</div>
<div class="pub-mobile">
<div class="col-pub-haut-mobile">
<style type="text/css">@media (min-width:851px){.Adsflottant{display:none}}@media (max-width:851px){.Adsflottant{width:320px;height:50px}}</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle Adsflottant" style="display:inline-block" data-ad-client="ca-pub-2842182435104673" data-ad-slot="3413059663" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</div>
<script type='text/javascript'>var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}</script>
<script type='text/javascript'>!function(a){a.fn.hoverIntent=function(b,c,d){var e={interval:100,sensitivity:6,timeout:0};e="object"==typeof b?a.extend(e,b):a.isFunction(c)?a.extend(e,{over:b,out:c,selector:d}):a.extend(e,{over:b,out:b,selector:c});var f,g,h,i,j=function(a){f=a.pageX,g=a.pageY},k=function(b,c){return c.hoverIntent_t=clearTimeout(c.hoverIntent_t),Math.sqrt((h-f)*(h-f)+(i-g)*(i-g))<e.sensitivity?(a(c).off("mousemove.hoverIntent",j),c.hoverIntent_s=!0,e.over.apply(c,[b])):(h=f,i=g,c.hoverIntent_t=setTimeout(function(){k(b,c)},e.interval),void 0)},l=function(a,b){return b.hoverIntent_t=clearTimeout(b.hoverIntent_t),b.hoverIntent_s=!1,e.out.apply(b,[a])},m=function(b){var c=a.extend({},b),d=this;d.hoverIntent_t&&(d.hoverIntent_t=clearTimeout(d.hoverIntent_t)),"mouseenter"===b.type?(h=c.pageX,i=c.pageY,a(d).on("mousemove.hoverIntent",j),d.hoverIntent_s||(d.hoverIntent_t=setTimeout(function(){k(c,d)},e.interval))):(a(d).off("mousemove.hoverIntent",j),d.hoverIntent_s&&(d.hoverIntent_t=setTimeout(function(){l(c,d)},e.timeout)))};return this.on({"mouseenter.hoverIntent":m,"mouseleave.hoverIntent":m},e.selector)}}(jQuery);</script>
<script type='text/javascript'>var megamenu={"timeout":"300","interval":"100"};</script>
<script type='text/javascript' src='http://senego.com/wp-content/plugins/megamenu/js/maxmegamenu.js.pagespeed.jm.kqSaU1Zraw.js'></script>
<script type='text/javascript' src='http://senego.com/wp-content/plugins/megamenu-pro/assets/public.js.pagespeed.jm.rn2P9oKChJ.js'></script>
<script type="text/javascript">var wau_p=wau_p||[];wau_p.push(["gj6e","bdf5d348",false]);(function(){var s=document.createElement("script");s.type="text/javascript";s.async=true;s.src="http://widgets.amung.us/a_pro.js";document.getElementsByTagName("head")[0].appendChild(s);})();</script>
<script type="text/javascript">var sc_project=7730310;var sc_invisible=1;var sc_security="f6b3ca8c";</script>
<script async src="http://www.statcounter.com/counter/counter.js"></script>
</body>
</html>